<!DOCTYPE html>
<html> <head>	<title>Las imágenes de la semana - Vida y Estilo</title>	<meta name="description" content="Un repaso a las fotografías más impactantes que han marcado la actualidad de la semana que acaba">
<meta name="keywords" content="imágenes, semana, Sociedad, fotos, fotos Sociedad, imágenes, mejores fotos, ver fotos, ver foto, foto, fotos de Sociedad, imágenes del día, fotos del día">
<meta name="author" content="Vida Y Estilo">
<meta property="og:type" content="article">
<meta property="og:title" content="Las imágenes de la semana">
<meta property="og:description" content="Un repaso a las fotografías más impactantes que han marcado la actualidad de la semana que acaba">
<meta property="og:url" content="https://www.vidayestilo.es/multimedia/fotos/sociedad/2020-05-08-185216-imagenes-semana.html">
<meta property="og:image" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-10_g.jpg">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="UTF-8">
<meta http-equiv="content-language" content="es">
<meta name="robots" content="index, follow"> <link href="https://estaticos.vidayestilo.es/multimedia/css/swipebox.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://estaticos.vidayestilo.es/multimedia/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://estaticos.vidayestilo.es/multimedia/css/cabecera.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://estaticos.vidayestilo.es/multimedia/css/estilos_02.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://estaticos.vidayestilo.es/multimedia/css/video-js.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://estaticos.vidayestilo.es/multimedia/css/estilos_videos.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://estaticos.vidayestilo.es/multimedia/css/fonts.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://estaticos.vidayestilo.es/multimedia/css/videojs-resolution-switcher.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://estaticos.vidayestilo.es/multimedia/css/videojs.social.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://estaticos.vidayestilo.es/multimedia/css/videojs.vast.vpaid.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://www.vidayestilo.es/multimedia/fotos/sociedad/2020-05-08-185216-imagenes-semana.html" rel="canonical">
<link href="https://www.vidayestilo.es/favicon.ico" rel="shortcut icon"> <script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/jquery.min.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/jquery.popupWindow.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/jquery.mobile.custom.min.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/cabecera.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/video.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/videojs.social.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/datos-portal-GM_v2.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/funciones-GM_v2.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/usuarios.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/categorias-GM_v2.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/elementosWeb/js/multimedia/abtasty.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/viewPort.js"></script>
<script type="text/javascript" src="https://estaticos.vidayestilo.es/multimedia/js/jquery.swipebox.js"></script><script>var adUnit = 'lote/multimedia_p';</script><script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>
<script>
window.adm_config = { "adUnit" : adUnit
};
</script>
<script type="text/javascript" src="https://trafico.prensaiberica.es/adm/min/prensaiberica.js" async></script>
<script>var tipoPagina="multimedia";</script><!-- chartbeat --><script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid = 63417;_sf_async_config.domain = portal.replace("www.","");_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;/** CONFIGURATION END **/var _sf_startpt = (new Date()).getTime();</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- fin chartbeat --> </head> <body>	<script type="text/javascript">
var utag_data = { "site":"vye", "epi_tipo_agrupacion":"nucleo", "epi_visualizacion":"web-clasica", "epi_ambito":"editorial", "epi_seccion":"servicios", "epi_seccion_padre":"servicios",
}
</script>
<script type="text/javascript">
(function(a,b,c,d){ a='//tags.tiqcdn.com/utag/epi/vye/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>
<div id='pintarFilas' class='contenedor_total'>	<div id="divBloqueoPant" class="bloqueo_pant" style="display:none;"></div>	<div id="divVentanaCentrada" class="ventana_centrada" style="display:none;"></div>	<div class='mainContent'>	<div class='container-fluid' style='max-width: 1100px;padding: 0px;'><div id='pc-div-gpt-ad_728' data-type="pc"></div><div id='movil-div-gpt-ad_728' data-type="movil"></div></div><div class='container-fluid portal-30' style='max-width: 1100px;background-color: #FFFFFF;padding: 0;'><div id="cabecera">	<div class="centrocab">	<div class="cabecera-responsive">	<div class="logo">	<a href="https://www.vidayestilo.es" title="Vida y Estilo"><img src="https://www.vidayestilo.es/elementosWeb/mediaweb/images1010/cabecera/cabecera.png" border="0" alt="Vida y Estilo"></a>	</div>	<div class="menu_inferior">	<a onclick="toogleMenuRenr();return false;" class="menu_button btn btn--graphic is--menu_button" href="#">Menú</a>	<div style="display:none;" id="main-nav-renr" class="menu">	<ul>	<li >	<a target="_top" href="https://www.vidayestilo.es/multimedia" class="select" title="Multimedia">Multimedia</a>	<ul>	<li><a href="https://www.vidayestilo.es/multimedia/fotos/" style="margin-right: 20px;">Fotos</a></li>	<li><a href="https://www.vidayestilo.es/multimedia/videos/">Vídeos</a></li>	<li><a href="https://www.vidayestilo.es/multimedia/audios/">Audios</a></li>	</ul>	</li>	</ul>	<div class="cerrar"></div>	</div>	</div>	</div>	</div>	<div class="piecab"></div>
</div>
<ul id="migadepan" class="miga_de_pan" itemscope="" itemtype="http://schema.org/BreadcrumbList">	<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="miga_oc">	<a itemprop="item" id="aHome" href="/" title="">	<span itemprop="name"></span>	<meta itemprop="position" content="1">	</a> &raquo;	</li>	<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">	<a itemprop="item" id="rutaNavegacionPadre2" href="https://www.vidayestilo.es/multimedia/" title="Multimedia">	<span itemprop="name">Multimedia</span>	<meta itemprop="position" content="2">	</a> &raquo	</li>	<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">	<a itemprop="item" id="rutaNavegacionPadre3" href="https://www.vidayestilo.es/multimedia/fotos/">	<span itemprop="name">	Fotos	</span>	<meta itemprop="position" content="3">	</a> &raquo	</li>	<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">	<a itemprop="item" id="rutaNavegacionPadre4" href="https://www.vidayestilo.es/multimedia/fotos/sociedad/">	<span>	Fotos de Sociedad	</span>	<meta itemprop="position" content="4">	</a>	</li>	</ul>
<div class='container-fluid modulo_principal' style='margin-top: 10px;'><div class='row'><div class=' col-sm-8 col-md-8'><div class='banner2colHorizontal'></div>	<div id="div_galeriaFotos" itemscope="" itemtype="http://schema.org/ImageGallery">	<div id="div_galeriaPrincipal" class="contenedorgaleriaPrincipal">	<button class="btn btn-default fullscreen_btn" onclick="toggleFullScreen(document.getElementById('div_galeriaPrincipal'));"><span class="glyphicon glyphicon-resize-full"></span></button>	<div id="galeriaPrincipal" class="carousel slide" data-ride="carousel">	<div id="div-galeriaPrincipalImgPrincipal" class='carousel-outer'>	<div id="galeriaPrincipalImgPrincipal" class="carousel-inner" role="listbox">	<div class='item active' style='position:relative' itemscope='' itemtype='http://schema.org/ImageObject'>	<div id="itemImg" class="divImgGaleria">	<img src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-10_g.jpg" class="foto_galeria" alt="Las imágenes de la semana." />	</div>	<div id="itemFirma" class="carousel-caption divTituloFirmaGaleria">	<span itemprop="description" class="description">Un paciente brasileño enfermo de coronavirus habla con su esposa e hija por una videollamada.</span>	<span itemprop="author" class="autorFirma">Reuters</span>	<meta itemprop="name" content="Las imágenes de la semana." />	<meta itemprop="description" content="Un paciente brasileño enfermo de coronavirus habla con su esposa e hija por una videollamada." />	<meta itemprop="author" content="Reuters" />	<meta itemprop="contentURL" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-10_g.jpg"/>	</div>	</div><div class='item' style='position:relative' itemscope='' itemtype='http://schema.org/ImageObject'>	<div id="itemImg" class="divImgGaleria">	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-9_g.jpg" class="foto_galeria" alt="Las imágenes de la semana." />	</div>	<div id="itemFirma" class="carousel-caption divTituloFirmaGaleria">	<span itemprop="description" class="description"> Miembros de la Guardia Nacional del Ejército de Massachusetts distribuyen leche gratis.</span>	<span itemprop="author" class="autorFirma">Reuters</span>	<meta itemprop="name" content="Las imágenes de la semana." />	<meta itemprop="description" content=" Miembros de la Guardia Nacional del Ejército de Massachusetts distribuyen leche gratis." />	<meta itemprop="author" content="Reuters" />	<meta itemprop="contentURL" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-9_g.jpg"/>	</div>	</div><div class='item' style='position:relative' itemscope='' itemtype='http://schema.org/ImageObject'>	<div id="itemImg" class="divImgGaleria">	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-8_g.jpg" class="foto_galeria" alt="Las imágenes de la semana." />	</div>	<div id="itemFirma" class="carousel-caption divTituloFirmaGaleria">	<span itemprop="description" class="description">Mallory Franklin entrena en su casa de Cheshunt (Reino Unido).</span>	<span itemprop="author" class="autorFirma">Reuters</span>	<meta itemprop="name" content="Las imágenes de la semana." />	<meta itemprop="description" content="Mallory Franklin entrena en su casa de Cheshunt (Reino Unido)." />	<meta itemprop="author" content="Reuters" />	<meta itemprop="contentURL" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-8_g.jpg"/>	</div>	</div><div class='item' style='position:relative' itemscope='' itemtype='http://schema.org/ImageObject'>	<div id="itemImg" class="divImgGaleria">	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-7_g.jpg" class="foto_galeria" alt="Las imágenes de la semana." />	</div>	<div id="itemFirma" class="carousel-caption divTituloFirmaGaleria">	<span itemprop="description" class="description">Amy Darnell descansa tras cargar un camión de patatas para un banco de alimentos en Washington.</span>	<span itemprop="author" class="autorFirma">Reuters</span>	<meta itemprop="name" content="Las imágenes de la semana." />	<meta itemprop="description" content="Amy Darnell descansa tras cargar un camión de patatas para un banco de alimentos en Washington." />	<meta itemprop="author" content="Reuters" />	<meta itemprop="contentURL" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-7_g.jpg"/>	</div>	</div><div class='item' style='position:relative' itemscope='' itemtype='http://schema.org/ImageObject'>	<div id="itemImg" class="divImgGaleria">	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-6_g.jpg" class="foto_galeria" alt="Las imágenes de la semana." />	</div>	<div id="itemFirma" class="carousel-caption divTituloFirmaGaleria">	<span itemprop="description" class="description">Dos monjas portan carteles de agradecimiento a los trabajadores sanitarios de Londres.</span>	<span itemprop="author" class="autorFirma">Reuters</span>	<meta itemprop="name" content="Las imágenes de la semana." />	<meta itemprop="description" content="Dos monjas portan carteles de agradecimiento a los trabajadores sanitarios de Londres." />	<meta itemprop="author" content="Reuters" />	<meta itemprop="contentURL" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-6_g.jpg"/>	</div>	</div><div class='item' style='position:relative' itemscope='' itemtype='http://schema.org/ImageObject'>	<div id="itemImg" class="divImgGaleria">	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-5_g.jpg" class="foto_galeria" alt="Las imágenes de la semana." />	</div>	<div id="itemFirma" class="carousel-caption divTituloFirmaGaleria">	<span itemprop="description" class="description">Un comercio cerrado en Madrid por la pandemia de coronavirus.</span>	<span itemprop="author" class="autorFirma">Reuters</span>	<meta itemprop="name" content="Las imágenes de la semana." />	<meta itemprop="description" content="Un comercio cerrado en Madrid por la pandemia de coronavirus." />	<meta itemprop="author" content="Reuters" />	<meta itemprop="contentURL" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-5_g.jpg"/>	</div>	</div><div class='item' style='position:relative' itemscope='' itemtype='http://schema.org/ImageObject'>	<div id="itemImg" class="divImgGaleria">	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-4_g.jpg" class="foto_galeria" alt="Las imágenes de la semana." />	</div>	<div id="itemFirma" class="carousel-caption divTituloFirmaGaleria">	<span itemprop="description" class="description">Trabajadores de una funeraria en Brasil.</span>	<span itemprop="author" class="autorFirma">Reuters</span>	<meta itemprop="name" content="Las imágenes de la semana." />	<meta itemprop="description" content="Trabajadores de una funeraria en Brasil." />	<meta itemprop="author" content="Reuters" />	<meta itemprop="contentURL" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-4_g.jpg"/>	</div>	</div><div class='item' style='position:relative' itemscope='' itemtype='http://schema.org/ImageObject'>	<div id="itemImg" class="divImgGaleria">	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/health-coronavirusafghanistan-3_g.jpg" class="foto_galeria" alt="Las imágenes de la semana" />	</div>	<div id="itemFirma" class="carousel-caption divTituloFirmaGaleria">	<span itemprop="description" class="description">Trabajadores afganos esperan clientes en plena pandemia de coronavirus.</span>	<span itemprop="author" class="autorFirma">Reuters</span>	<meta itemprop="name" content="Las imágenes de la semana" />	<meta itemprop="description" content="Trabajadores afganos esperan clientes en plena pandemia de coronavirus." />	<meta itemprop="author" content="Reuters" />	<meta itemprop="contentURL" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/health-coronavirusafghanistan-3_g.jpg"/>	</div>	</div><div class='item' style='position:relative' itemscope='' itemtype='http://schema.org/ImageObject'>	<div id="itemImg" class="divImgGaleria">	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/coronavirus-disease-covid-outbreak-nairobi-2_g.jpg" class="foto_galeria" alt="Las imágenes de la semana" />	</div>	<div id="itemFirma" class="carousel-caption divTituloFirmaGaleria">	<span itemprop="description" class="description">Una mujer corre son su hijo tras un enfrentamiento entre comerciantes y los antidisturbios en Kenia.</span>	<span itemprop="author" class="autorFirma">Reuters</span>	<meta itemprop="name" content="Las imágenes de la semana" />	<meta itemprop="description" content="Una mujer corre son su hijo tras un enfrentamiento entre comerciantes y los antidisturbios en Kenia." />	<meta itemprop="author" content="Reuters" />	<meta itemprop="contentURL" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/coronavirus-disease-covid-outbreak-nairobi-2_g.jpg"/>	</div>	</div><div class='item' style='position:relative' itemscope='' itemtype='http://schema.org/ImageObject'>	<div id="itemImg" class="divImgGaleria">	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/outbreak-coronavirus-disease-covid-ahmedabad-1_g.jpg" class="foto_galeria" alt="Las imágenes de la semana" />	</div>	<div id="itemFirma" class="carousel-caption divTituloFirmaGaleria">	<span itemprop="description" class="description">Un migrante que quedó varado en el estado de Gujarat (India) por el bloqueo impuesto por el gobierno para prevenir la propagación del coronavirus.</span>	<span itemprop="author" class="autorFirma">Reuters</span>	<meta itemprop="name" content="Las imágenes de la semana" />	<meta itemprop="description" content="Un migrante que quedó varado en el estado de Gujarat (India) por el bloqueo impuesto por el gobierno para prevenir la propagación del coronavirus." />	<meta itemprop="author" content="Reuters" />	<meta itemprop="contentURL" content="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/outbreak-coronavirus-disease-covid-ahmedabad-1_g.jpg"/>	</div>	</div>	</div>	<a class="left carousel-control" href="#galeriaPrincipal" role="button" data-slide="prev">	<span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span> <span class="sr-only">Previous</span>	</a>	<a class="right carousel-control" href="#galeriaPrincipal" role="button" data-slide="next"> <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span> <span class="sr-only">Next</span>	</a> </div> <!-- Indicators -->	<div style="position:relative;" id="div-carrusel">	<div id="carrusel_flecha_izquierda" class="arrows arrow_left" onclick="javascript:carruselIzquierdo();" style="display:none"><span class="glyphicon glyphicon-chevron-left glyphicon-noshadow"></span></div>	<div id="carrusel_flecha_derecha" class="arrows arrow_right" onclick="javascript:carruselDerecho();" style="display:none"><span class="glyphicon glyphicon-chevron-right glyphicon-noshadow"></span></div>	<ol id="ol_galeriaPrincipal" class='carousel-indicators mCustomScrollbar'>	<li data-target='#galeriaPrincipal' data-slide-to='0' class='li_galeriaPrincipal active'>	<img src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-10_p.jpg" />	</li><li data-target='#galeriaPrincipal' data-slide-to='1' class='li_galeriaPrincipal'>	<img src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-9_p.jpg" />	</li><li data-target='#galeriaPrincipal' data-slide-to='2' class='li_galeriaPrincipal'>	<img src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-8_p.jpg" />	</li><li data-target='#galeriaPrincipal' data-slide-to='3' class='li_galeriaPrincipal'>	<img src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-7_p.jpg" />	</li><li data-target='#galeriaPrincipal' data-slide-to='4' class='li_galeriaPrincipal'>	<img src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-6_p.jpg" />	</li><li data-target='#galeriaPrincipal' data-slide-to='5' class='li_galeriaPrincipal'>	<img src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-5_p.jpg" />	</li><li data-target='#galeriaPrincipal' data-slide-to='6' class='li_galeriaPrincipal'>	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/imagenes-semana.-4_p.jpg" />	</li><li data-target='#galeriaPrincipal' data-slide-to='7' class='li_galeriaPrincipal'>	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/health-coronavirusafghanistan-3_p.jpg" />	</li><li data-target='#galeriaPrincipal' data-slide-to='8' class='li_galeriaPrincipal'>	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/coronavirus-disease-covid-outbreak-nairobi-2_p.jpg" />	</li><li data-target='#galeriaPrincipal' data-slide-to='9' class='li_galeriaPrincipal'>	<img data-src="https://imagenes-cdn.vidayestilo.es/multimedia/fotos/2020/05/08/185216/outbreak-coronavirus-disease-covid-ahmedabad-1_p.jpg" />	</li>	</ol> </div>	</div>	</div>	</div>
<script>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</script>
</div><div class=' col-sm-4 col-md-4'>
<div class="cuadro_compartir">	<div class="bot_sociales">	<div class="linkedin_bot">	<div onclick="javascript:trackSocial('linkedin');" id="blinkedin" class="icon_din"></div>	</div>	</div>	<div class="bot_sociales">	<div class="twitter_bot">	<div onclick="javascript:trackSocial('twitter');" id="btwitter" class="icon_twi"></div><div class="textveces"><a href="" target="_blank"></a></div>	</div>	</div>	<div class="bot_sociales">	<div class="facebook_bot">	<div onclick="javascript:trackSocial('facebook');" id="bfacebook" class="icon_fb"></div><div class="textveces"></div>	</div>	</div>
</div>
<div class="destacados_derecha" id="destacadosV"></div>
<script>	function cargaDestacadosV(){	var paramsgid="";	if(typeof(gidPrincipal) != "undefined")	paramsgid = "dct="+gidPrincipal+"&gid="+gidPrincipal;	var jqxhr = $.ajax( "/multimedia/componentes/destacadosV.html?"+paramsgid+"&tp=fotos&num=9&numF=3") .done(function(data) { $("#destacadosV").html(data); $('#destacadosVCarr').carousel({	interval: false	}); }) .fail(function() { console.log( "error" ); }) .always(function() { /* console.log( "complete" ); */ });	}	cargaDestacadosV();
</script>
<div><div id="pc-div-gpt-ad_300dcha" data-type="pc"></div></div>
<div class="ultimos_derecha" id="ultimas_galeriasV"></div>
<script>	function cargaUltimasGaleriasV(){	var paramsgid="";	if(typeof(gidPrincipal) != "undefined")	paramsgid = "dct="+gidPrincipal+"&gid="+gidPrincipal;	var jqxhr = $.ajax( "/multimedia/componentes/ultimas_galeriasV.html?"+paramsgid+"&tp=fotos&c=56a8e1a30cf244693a741853&numF=3")	.done(function(data) {	$("#ultimas_galeriasV").html(data);	$('#ultimas_galeriasVCarr').carousel({	interval: false	});	})	.fail(function() {	console.log( "error" );	})	.always(function() {	/* console.log( "complete" ); */	});	}	cargaUltimasGaleriasV();
</script>
</div></div></div><div class='publi-pan'></div><div class="pie_pagina" id="pie_pagina">	<div class="barra_sup"></div>	<div class="bordes_pie">	<div class="contenido_pie">	<div class="contenedor_logo_enlaces">	<div class="logo_pie">	<a target="_top" href="https://www.vidayestilo.es/multimedia/" class="logo"><img width="221" height="42" border="0" alt="noticias" src="https://www.vidayestilo.es/elementosWeb/mediaweb/images1010/pie/logo_pie.jpg"></a>	<!--<a href="http://www.vidayestilo.es/mapaweb/" title="Mapa web" target="_top" class="mapaweb"><span>Mapa web</span></a>-->	</div>	<div class="nodesborda enlaces">	<!-- enlaces-firma-pagina -->	<div class="columna una">	<ul></ul>	</div>	<div class="columna dos">	<div class="titular_pie">Clasificados</div>	<ul>	<li><a href="http://www.iberpisos.es/" title="Iberpisos">Iberpisos</a></li>	<li><a href="http://www.iberanuncio.es/" title="Iberanuncio">Iberanuncio</a></li>	<li><a href="http://www.ibercoches.es/" title="Ibercoches">Ibercoches</a></li>	<li><a href="http://www.iberempleos.es/" title="Iberempleo">Iberempleo</a></li>	</ul>	</div>	<div class="columna tres">	<div class="titular_pie">Especiales</div>	<ul>	<li><a href="https://www.laloterianavidad.com" title="Loter&iacute;a de Navidad">Loter&iacute;a de Navidad</a></li>	<li><a href="https://www.laloterianavidad.com/loteria-del-nino.html" title="Loter&iacute;a el Ni&ntilde;o">Loter&iacute;a el Ni&ntilde;o</a></li>	<li><a href="http://formula1.lne.es" title="F&oacute;rmula 1">F&oacute;rmula 1</a></li>	<li><a href="http://www.premios-cine.es/oscars/" title="Premios Oscar">Premios Oscar</a></li>	<li><a href="http://www.vidayestilo.es/especiales/esqui/" title="Canal Esqu&iacute;">Canal Esqu&iacute;</a></li>	<li><a href="http://www.premios-cine.es/goya/" title="Premios Goya">Premios Goya</a></li>	</ul>	</div>	<div class="columna cuatro">	<ul></ul>	</div>	<div class="columna cinco">	<ul></ul>	</div>	<!-- FIN enlaces-firma-pagina -->	</div>	</div>	<div class="separador_pie"></div>	<div class="nodesborda contenedor_firma_pagina">	<!-- firma-pagina -->	<div class="titular_pie2">Otras webs del Grupo Editorial Prensa Ibérica</div>	<div class="logo_epi"></div>	<div class="webs_links"><a target="_blank" href="https://www.diaridegirona.cat/">Diari de Girona</a> | <a target="_blank" href="https://www.diariodeibiza.es/">Diario de Ibiza</a> | <a target="_blank" href="https://www.diariodemallorca.es/">Diario de Mallorca</a> | <a target="_blank" href="https://www.emporda.info/">Empordà</a> | <a target="_blank" href="https://www.farodevigo.es/">Faro de Vigo</a> | <a target="_blank" href="https://www.diarioinformacion.com">Información</a> | <a target="_blank" href="https://www.laopinioncoruna.es/">La Opinión A Coruña</a> | <a target="_blank" href="https://www.laopiniondemalaga.es/"> La Opinión de Málaga </a> | <a target="_blank" href="https://www.laopiniondemurcia.es/">La Opinión de Murcia</a> | <a target="_blank" href="https://www.laopinion.es/">La Opinión de Tenerife</a> | <a target="_blank" href="https://www.laopiniondezamora.es/">La Opinión de Zamora</a> | <a target="_blank" href="https://www.laprovincia.es/">La Provincia</a> | <a target="_blank" href="https://www.levante-emv.com/">Levante-EMV</a> | <a target="_blank" href="https://www.mallorcazeitung.es/">Mallorca Zeitung</a> | <a target="_blank" href="https://www.regio7.cat/">Regió 7</a> | <a target="_blank" href="https://www.superdeporte.es/">Superdeporte</a> | <a target="_blank" href="https://www.adelaidereview.com.au/">The Adelaide Review</a> | <a target="_blank" href="https://www.la977.com/">97.7 La Radio</a> | <a href="https://www.euroresidentes.com" target="_blank">Euroresidentes</a> | <a href="https://www.laloterianavidad.com" title="Loteria Navidad" target="_blank">Lotería de Navidad</a> | <a title="Oscars 2012" href="http://www.premios-cine.com/oscars/" target="_blank">Oscars</a> | <a title="Premios Goya 2012" href="http://www.premios-cine.com/goya/" target="_blank">Premios Goya</a></div>	<div class="patrocinadores">	<div class="OJD"></div>	<div class="CPM"></div>	</div>	<!-- FIN firma-pagina -->	</div>	<div class="bloqueclear"></div>	</div>	</div>
</div>
</div>	</div>
</div>	<!-- chartbeat --><script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/var seccion = document.querySelector('link[rel="canonical"]').getAttribute("href");seccion = seccion.substring(seccion.indexOf("/",10)+1,seccion.lastIndexOf("/")).replace(/\//g,"-");_sf_async_config.sections = seccion;_sf_async_config.authors = (document.querySelector('span[itemprop="author"]')!=null)?document.querySelector('span[itemprop="author"]').innerHTML:"";/** CONFIGURATION END **/(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement("script");e.setAttribute("language", "javascript");e.setAttribute("type", "text/javascript");e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != "function") ?loadChartbeat : function() {oldonload();loadChartbeat();};})();</script><!-- fin chartbeat --> </body>
</html>